[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
GPS-Таксист • Просмотр темы - DIGMA обновление ПО не поддерживает проводник

GPS-Таксист

Форум GPS-Таксист - таксометр в навигаторе
Текущее время: 18 июл 2019, 22:15

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 24 дек 2012, 15:33 
Не в сети
Молодой таксометрист

Зарегистрирован: 14 янв 2012, 01:20
Сообщения: 5
Модель навигатора/КПК:
Производитель DIGMA обновил ПО, в результате проводник исчез, будьте внимательны при обращении в сервис в том числе по гарантии, меняют ПО без уведомления!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 24 дек 2012, 17:53 
Не в сети
Молодой таксометрист

Зарегистрирован: 14 янв 2012, 01:20
Сообщения: 5
Модель навигатора/КПК:
ответ техподержки
Вам как пользователю вообще запрещено устанавливать ПО в навигаторы по лицензии Microsoft. Это мы негласно открывали такую возможность.
Ваши требования в данном случае абсолютно не обоснованы к СЦ. Проводник и прочее ПО вы можете поставить через альт. меню заменив им программу навигации.

С наилучшими пожеланиями,
Cлужба технической поддержки компании Digma.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
cron
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB